Subject: [ippm] multicast draft status

From: <[email-masked]>
Date: Mon, 8 Dec 2008 11:46:04 +0100

Hi Henk and Matt,
 
Sorry to butt in again, the WGLC ended mid October.
How can I help to have it going further?
 
Best Regards
Emile
 
> > -----Message d'origine-----
> > De : Henk Uijterwaal [mailto:[email-masked]]
> > Envoyé : vendredi 17 octobre 2008 09:51
> > À : STEPHAN Emile RD-CORE-LAN; Matthew J Zekauskas
> > Objet : Re: [ippm] Minneapolis meeting
> >
> > Hi Emile,
> >
> > > What is the next step for the multimetric draft?
> >
> > It's Matt's turn to write a sheperd note, then it will be forwarded to
> > the IESG.
> >
> > Henk
> >
> > >
> > > Regards
> > > Emile
> > >
> > >
> > >
> >
> >
> > --
> > ------------------------------------------------------------------------
> --
> > ----
> > Henk Uijterwaal                           Email:
> > henk.uijterwaal(at)ripe.net
> > RIPE Network Coordination Centre
> > http://www.amsterdamned.org/~henk
> > P.O.Box 10096          Singel 258         Phone: +31.20.5354414
> > 1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
> > The Netherlands        The Netherlands    Mobile: +31.6.55861746
> > ------------------------------------------------------------------------
> --
> > ----
> >
> > Ceterum censeo Asplain esse delendam  (Cato & Henk)
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

---

From: Henk Uijterwaal <[email-masked]>
Date: Mon, 08 Dec 2008 11:56:10 +0100

Hi Emile,

Matt and I called eachother last Friday.  This is the next item on Matt's
work list (and the one before that has been done).

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------