Subject: Re: [ippm] WGLC for draft-ietf-ippm-delay-var-as.

From: Benoit Claise <[email-masked]>
Date: Fri, 05 Dec 2008 00:44:21 +0100

Henk, Matt,

What is the latest status regarding this draft?

Regards, Benoit.
> Hi all,
>
>> This message announces the WGLC for draft-ietf-ippm-delay-var-as-01
>>
>> The draft has been discussed extensively in this group and appears
>> to have support and be stable. We would like to start a Working Group 
>> Last
>> Call in order to move it forward.
>>
>> Please raise any remaining issues by October 6, 2008, 9:00 UTC.
>
> This was yesterday, no issues were raised, so we'll move this draft 
> forward.
>
> Henk
>
>
>>
>> A URL for the draft is:
>>
>> <http://www.ietf.org/internet-drafts/draft-ietf-ippm-delay-var-as-01.txt> 
>>
>>    
>> and the tools team also has a great page here:
>>
>> <http://tools.ietf.org/wg/ippm/draft-ietf-ippm-delay-var-as>
>>
>>
>> Matt & Henk
>>
>>
>
>

_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

---

From: Al Morton <[email-masked]>
Date: Thu, 04 Dec 2008 18:54:07 -0500

Perhaps we could as Lars to do his AD review,
he sometimes does them during WGLC...

At 06:44 PM 12/4/2008, Benoit Claise wrote:
>>>to have support and be stable. We would like to start a Working Group Last
>>This was yesterday, no issues were raised, so we'll move this draft forward.
>>
>>Henk
>>
>>
>>>
>>>A URL for the draft is:
>>>

---

From: Henk Uijterwaal <[email-masked]>
Date: Fri, 05 Dec 2008 09:27:34 +0100

Hi Benoit,

> What is the latest status regarding this draft?

Matt and I distributed the work on our plates right after MPLS.  This
item was 3rd on my list, right after the minutes from the session in
MPLS and the new charter.  The first two have meanwhile been done.

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

Ceterum censeo Asplain esse delendam  (Cato & Henk)
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm