Subject: [ippm] [Technical Errata Reported] RFC5357 (2289)

From: RFC Errata System <[email-masked]>
Date: Mon, 24 May 2010 20:49:47 -0700 (PDT)

The following errata report has been submitted for RFC5357,
"A Two-Way Active Measurement Protocol (TWAMP)".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=5357&eid=2289

--------------------------------------
Type: Technical
Reported by: Martin <[email-masked]>

Section: SSL

Original Text
-------------
<a href="https://support.creativecommons.org"><img src="http://creativecommons.org/images/support/2008/support-btn.png" alt="Support CC" /></a>

Corrected Text
--------------
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png"/></a><br/> This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Uve&#271;te autora-Neužívejte dílo komer&#269;n&#283;-Nezasahujte do díla 3.0 Unported License</a>

Notes
-----

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC5357 (draft-ietf-ippm-twamp-09)
--------------------------------------
Title               : A Two-Way Active Measurement Protocol (TWAMP)
Publication Date    : October 2008
Author(s)           : K. Hedayat, R. Krzanowski, A. Morton, K. Yum, J. Babiarz
Category            : PROPOSED STANDARD
Source              : IP Performance Metrics
Area                : Transport
Stream              : IETF
Verifying Party     : IESG

---

From: [email-masked]
Date: Tue, 25 May 2010 04:42:11 -0700 (PDT)

FYI, the report below has been deleted because junk was submitted.

RFC Editor/ah

On May 24, 2010, at 11:49 PM, RFC Errata System wrote:

> <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png"/></a><br/> This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Uve&#271;te autora-Neuıívejte dílo komer&#269;n&#283;-Nezasahujte do díla 3.0 Unported License</a>
> 
> Notes
> -----
> 
> 
> Instructions:
> -------------