Subject: Re: [ippm] [Editorial Errata Reported] RFC5357 (2288)

From: [email-masked]
Date: Tue, 25 May 2010 04:42:02 -0700 (PDT)

FYI, the report below has been deleted because junk was submitted.

RFC Editor/ah

On May 24, 2010, at 11:48 PM, RFC Errata System wrote:

> 
> The following errata report has been submitted for RFC5357,
> "A Two-Way Active Measurement Protocol (TWAMP)".
> 
> --------------------------------------
> You may review the report below and at:
> http://www.rfc-editor.org/errata_search.php?rfc=5357&eid=2288
> 
> --------------------------------------
> Type: Editorial
> Reported by: Martin <[email-masked]>
> 
> Section: SSL
> 
> Original Text
> -------------
> <a href="https://support.creativecommons.org"><img src="http://creativecommons.org/images/support/2008/support-btn.png" alt="Support CC" /></a>
>  }());
> </script>
> 
> 
> Corrected Text
> --------------
> <div id="fb-root"></div>
> <script>
>  window.fbAsyncInit = function() {
>    FB.init({appId: 'your app id', status: true, cookie: true,
>             xfbml: true});
>  };
>  (function() {
>    var e = document.createElement('script'); e.async = true;
>    e.src = document.location.protocol +
>      '//connect.facebook.net/en_US/all.js';
>    document.getElementById('fb-root').appendChild(e);
>  }());
> </script>
> 
> 
> Notes
> -----
> 
> 
> Instructions:
> -------------
> This errata is currently posted as "Reported". If necessary, please
> use "Reply All" to discuss whether it should be verified or
> rejected. When a decision is reached, the verifying party (IESG)
> can log in to change the status and edit the report, if necessary. 
> 
> --------------------------------------
> RFC5357 (draft-ietf-ippm-twamp-09)
> --------------------------------------
> Title               : A Two-Way Active Measurement Protocol (TWAMP)
> Publication Date    : October 2008
> Author(s)           : K. Hedayat, R. Krzanowski, A. Morton, K. Yum, J. Babiarz
> Category            : PROPOSED STANDARD
> Source              : IP Performance Metrics
> Area                : Transport
> Stream              : IETF
> Verifying Party     : IESG

---

From: Henk Uijterwaal <[email-masked]>
Date: Tue, 25 May 2010 15:35:11 +0200

> FYI, the report below has been deleted because junk was submitted.

Agree and I also think 2289 should be deleted for the same reason.

Henk

>> Reported by: Martin<[email-masked]>
>>
>> Section: SSL
>>
>> Original Text
>> -------------

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.xs4all.nl/~henku
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

I confirm today what I denied yesterday.            Anonymous Politician.