Subject: Re: [ippm] Adoption call for draft-fioccola-ippm-multipoint-alt-mark

From: Tommy Pauly <[email-masked]>
Date: Sat, 03 Nov 2018 06:35:20 +0800

I've marked draft-fioccola-ippm-multipoint-alt-mark as Adopted. Thanks to everyone who sent their input!

Authors, please submit a -ietf version of the document when ready.

Best,
Tommy

> 
>    -----Messaggio originale-----
>    Da: [email-masked] [mailto:[email-masked]] 
>    Inviato: martedì 9 ottobre 2018 01:03
>    A: [email-masked]
>    Cc: [email-masked]
>    Oggetto: Adoption call for draft-fioccola-ippm-multipoint-alt-mark
> 
>    Hello IPPM,
> 
>    In Montreal we decided to call for working group adoption of draft-fioccola-ippm-multipoint-alt-mark prior to our IETF 103 meeting.
> 
>    This email begins the call-for-adoption period, which will end at the start of the IETF 103 meeting (November 5, 2018), to avoid getting too close to the draft submission deadline. Please reply to this email if you support adoption or have any objections to the WG adopting this document.
> 
>    The current status and text of the document can be found here:
> 
>    https://datatracker.ietf.org/doc/draft-fioccola-ippm-multipoint-alt-mark/
>    https://tools.ietf.org/html/draft-fioccola-ippm-multipoint-alt-mark-04
>    https://www.ietf.org/id/draft-fioccola-ippm-multipoint-alt-mark-04.txt
> 
>    Best,
>    Tommy (as IPPM co-chair)
> 
> 
> 
>    Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 
> 
>    This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 
> 
>    Rispetta l'ambiente. Non stampare questa mail se non è necessario.
> 
>    _______________________________________________
>    ippm mailing list
>    [email-masked]
>    https://www.ietf.org/mailman/listinfo/ippm
>    _______________________________________________
>    ippm mailing list
>    [email-masked]
>    https://www.ietf.org/mailman/listinfo/ippm
> 
>

---

From: Giuseppe Fioccola <[email-masked]>
Date: Mon, 5 Nov 2018 09:09:43 +0000

Hi Tommy,
Thank you!
I have just submitted the -ietf version (-00) of the document.
In addition, I took the opportunity to update my contact information.

Best Regards,

Giuseppe

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, 2 November 2018 23:35
To: [email-masked]; [email-masked]
Cc: Giuseppe Fioccola <[email-masked]>
Subject: Re: [ippm] Adoption call for draft-fioccola-ippm-multipoint-alt-mark

Best,
Tommy