Subject: RE: WG IPR guidelines (draft-brim-ipr-wg-guidelines-00.txt)

From: "Lars-Erik Jonsson (EAB)" <[email-masked]>
Date: Thu, 24 Oct 2002 14:53:52 +0200

Scott,

> Don't use draft-brim-ipr-wg-guidelines-00.txt (which was only 
> sent to the list and never published).  For consistency, use
> draft-ietf-ipr-wg-guidelines-00.txt, which is slightly different.

Well, the latter has to my knowledge never been announced, and it
is not available from the archives. However, the former is 
publicly available, announced October 7.

Cheers,
/L-E
_______________________________________________
Ipr-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipr-wg

---

From: "Scott W Brim" <[email-masked]>
Date: Thu, 24 Oct 2002 12:32:45 -0400

From: "Lars-Erik Jonsson (EAB)" <[email-masked]>
> publicly available, announced October 7.

That wasn't what was supposed to happen :-).  I'll get it straightened out
one way or another.