Subject: NPF Info and/or site password

From: Jim Comen <[email-masked]>
Date: Mon, 30 Jun 2003 09:36:33 -0400

I'm trying to look on the NPF site for info about IKE and/or IPSec but can't find any.  Whereas it's not yet
standardized, would there be anything on the site about IKE or IPSec?

Also, does anyone know what our NPF site uid/pwd is?
Thanks
Jim
-- 
Jim Comen                           [email-masked]
Ericsson IP Infrastructure          Voice (919) 472 - 9932
920 Main Campus Drive, Suite 544    Fax   (919) 472 - 9999
Raleigh, NC 27606

---

From: Jim Comen <[email-masked]>
Date: Mon, 30 Jun 2003 12:30:11 -0400

I apologize for the previous note - 
Please disregard the previous note - it was meant for internal distribution -
#*%$# email aliases...