Subject: Ipsec and IPV6

From: Samira Elakili <[email-masked]>
Date: Tue, 2 Sep 2003 16:11:28 -0400

Hi all,
We try to setup Ipsec with IPV6 on Windows 2000 according to this article:
http://www.microsoft.com/technet/treeview/default.asp?
url=/TechNet/prodtechnol/winxppro/proddocs/sag_ip_v6_imp_conf5.asp
but after we finish the ping6 doesn't work
Please help

---

From: Patrick René Guillemin <[email-masked]>
Date: Fri, 5 Sep 2003 09:09:10 +0200

Samira,

We have a lot of IPv6 specialists who will to come to Plugtests
on IPv6 in Brussels 23-26 Sep 2003, including Microsoft.
www.etsi.org/plugtests/02UpcomingEvents/IPv6_Bruxelles/IPv6_home.htm

So, I forward your IPsec over IPv6 question to the list
of participants ! 
Good Luck !

Dear IPv6#4 interop participnts,
Please could you give her an advice on IPsec over IPv6.

Thank you very much in advance

Patrick GUILLEMIN
Plugtests Technical Coordinator
ETSI - European Telecommunications Standards Institute
Tel: +33 4 92 94 4331 - Fax: +33 4 92 38 5231
http://www.etsi.org/plugtests

-----Original Message-----
From: Samira Elakili [mailto:[email-masked]]
Sent: 02 September 2003 22:11
To: [email-masked]
Subject: Ipsec and IPV6

Hi all,