Subject: RE: H.323 - H.225 ... analyser

From: "Hoefelmeyer, Ralph (MCI)" <[email-masked]>
Date: Wed, 24 Feb 1999 00:42:43 -0000

See Hewlett Packard ... don't recall the model number, but I've seen it
work.
Ralph

> -----Original Message-----
> From:	Marc hauswirth [SMTP:[email-masked]]
> Sent:	Tuesday, February 23, 1999 10:47 AM
> To:	IPTEL
> Subject:	H.323 - H.225 ... analyser
> 
> Hello,
> 
> Did somebody hear about an ethernet analyser that support the IP telehony
> protocols.
> 
> Tank's
> 
> Marc hauswirth
> 
> 
> ---------
> This message came from the IETF IPTEL Working Group Mailing List.

---

From: "Andre' Zehl" <[email-masked]>
Date: Wed, 24 Feb 1999 18:02:52 +0100

We are using an HP Internet Advisor currently, it does basic packet decode
of H.323 packets, fancy stuff like keeping a state machine, intelligent
error detection of signaling problems etc. is not (yet) there. Radcom also
has a decoder as well, AFAIK, which compares.

Andre'

[email-masked]

    -----Original Message-----
    From: [email-masked]
[mailto:[email-masked]]On Behalf Of Hoefelmeyer,
Ralph (MCI)
    Sent: Mittwoch, 24. Februar 1999 01:43
    To: 'Marc hauswirth'; IPTEL
    Subject: RE: H.323 - H.225 ... analyser

        -----Original Message-----
        From:   Marc hauswirth [SMTP:[email-masked]]
        Sent:   Tuesday, February 23, 1999 10:47 AM
        To:     IPTEL
        Subject:        H.323 - H.225 ... analyser

        Hello,

        Did somebody hear about an ethernet analyser that support the IP
telehony
        protocols.

        Tank's

        Marc hauswirth

        ---------