Subject: Re: H.323 - H.225 ... analyser

From: Jiri Kuthan <[email-masked]>
Date: Tue, 23 Feb 1999 20:23:32 +0100 (MET)

I am very sorry. The correct URL of the iptel
webpages is
 
 http://www.fokus.gmd.de/research/cc/glone/projects/ipt/

Thanks, Jiri

> 
> Apparently thats url is incorrect. See the message:
> Not Found
> The requested URL /cc/research/glone/projects/ipt was not found on this
> server.
> 
>> Try the HP and RadCom solutions listed in the section "References-
>> weblinks-Testing'n'measurement" of my iptel website:
>>    http://www.fokus.gmd.de/cc/research/glone/projects/ipt
>>> 
>>> Did somebody hear about an ethernet analyser that support the IP telehony
>>> protocols.

-- 
Jiri Kuthan		  Phone: ++49 / (0)30 / 3463 - 7 271
GMD FOKUS                 Fax  : ++49 / (0)30 / 3463 - 8 271
Kaiserin-Augusta-Allee 31 E-Mail : [email-masked]
D-10589 Berlin, Germany   WWW    : http://www.fokus.gmd.de/usr/kuthan

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: Hans Daanen <[email-masked]>
Date: Wed, 24 Feb 1999 10:05:09 +0000

At 18:47 23/02/99 +0100, Marc hauswirth wrote:
>Hello,

See:
http://www.hp.com/go/internetadvisor

Hans.
------------------------------------------------------------------------

Hans Daanen             e-mail: [email-masked]    #######   #######
Hewlett Packard Labs    phone:  +44 117 3128221        ####  /_  _  ####
Filton Road             fax:    +44 117 3128003        ###  / / /_/  ###
Stoke Gifford                                          ####    /    ####
Bristol BS34 8QZ        Location: building 3, EEL      #######   #######
United Kingdom

---------