Subject: Looking for papers

From: [email-masked]
Date: Tue, 23 Feb 1999 14:57:09 -0800

Hello, All:

Does any one know where I can find the IETF Internet Draft  " An Inter-Gateway
Signalling Protocol for VoIP Networks" , by K, Melkild,

Thanks for any information

Hanlin

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 24 Feb 1999 08:24:16 -0600

Yopu can find it at
http://search.ietf.org/internet-drafts/draft-thomas-sigtran-igsp-00.txt

> -----Original Message-----
> From:	[email-masked] [SMTP:[email-masked]]
> Sent:	Tuesday, February 23, 1999 5:57 PM
> To:	list iptel
> Subject:	Looking for papers
> 
> 
> 
> Hello, All:
> 

---------