Subject: Re: Terminals Implementing H.323 RAS Protocol

From: Bodo Rueskamp <[email-masked]>
Date: Fri, 12 Feb 1999 10:18:40 +0100 (CET)

>  If you know of any such terminals, please let us know! I am
>  currently trying out Intel Trial Applet v2.2, but that keeps
>  sending new GRQs even after a GCF is sent (and never
>  sends a RRQ). It is also not clear to me if the "nameserver"
>  mentioned in there is supposed to refer to a H.323 Gatekeeper.

The Intel Trial Applet v2.2 works fine with my gatekeeper.
The "nameserver" refers to a directory server (LDAP?).

; Bodo

-- 
Bodo Rüskamp, [email-masked], 51°55' N 7°41' E
(1) Die Erde ist flach.
(2) Elvis lebt.
(3) Das neue Jahrtausend beginnt am 1.1.2000.

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: Alok Mittal <[email-masked]>
Date: Fri, 12 Feb 1999 13:27:21 -0000

Hi

 We are looking at some inter-operability testing on H.323
 RAS (version 1 and/or version 2) protocol -- we need some
 free (preferred :)/paid terminal software which implement 
 this protocol.

Thanks in Advance!
Alok

-----------------------------------------------------------------
Alok Mittal	
Technical Leader,	Hughes Software Systems
Prestige Opal, 146 Infantry Road, Bangalore - 560001
Tel: +91-80-2286390,91,92	Fax: +91-80-2286393
-----------------------------------------------------------------

---------