Subject: Re: Framework Document

From: "Teddy A. Purwadi" <[email-masked]>
Date: Fri, 11 Jun 1999 00:08:58 +0700

At 12:00 10/06/99 -0400, Jonathan Rosenberg wrote:
>Folks,
>
>I have just submitted an updated version of the GLP framework document
>to the archives. Until it appears, you can find a copy at:
>
>http://www.bell-labs.com/mailing-lists/iptel/draft-ietf-iptel-gwloc-framewo
rk-03.txt
>
>The main changes are:
>
>* lots more explanatory text on the problem definition and motivation
>* discussion of 800 number translation and how it relates to GLP
>* comparison with BGP expanded
>* applications section that gives example configurations
>* some new terminology (like GIB for Gateway Information Base)
>
>The architecture itself is unchanged, but I think this version is much
>clearer.

This is informative; I think I should check ITMC-ITU progress
related to GLP FW discussion.

>As such, I also believe we are ready for a working group last call on
>this document. Once the document appears in the archives, we will enter
>a two week last call period. Feel free to send comments to either the
>authors or to the list. Any comments will be folded in to one more rev,
>and then this will go to IESG if the comments are not substantial enough
>to warrant another working group last call. If there are no comments at
>all, version -03 will go to IESG.
>
>Note that the framework document will be an informational RFC.
>
>So, take this is a warning: send comments NOW or forever hold your
>peace.

Yes, I have to compare this draft with others ref.

brgds,
-teddy

>Thanks,
>Jonathan R.
>
>-- 
>Jonathan D. Rosenberg                       Lucent Technologies
>Member of Technical Staff                   101 Crawfords Corner Rd.
>High Speed Networks Research                Holmdel, NJ 07733
>FAX:   (732) 834-5379                       Rm. 4C-526
>EMAIL: [email-masked]
>URL: http://www.cs.columbia.edu/~jdrosen
>
>---------
>This message came from the IETF IPTEL Working Group Mailing List.
>
>
PT MAHATEL - APJII [JOO]
Grha Citra Caraka, M. Fl.,
Gatot Subroto 52, 
Jakarta 12710-INDONESIA
I:http://www.iix.net.id
V:+62-21 526 8777
F:+62-21 526 8789

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: Jonathan Rosenberg <[email-masked]>
Date: Thu, 10 Jun 1999 12:00:44 -0400

Folks,

http://www.bell-labs.com/mailing-lists/iptel/draft-ietf-iptel-gwloc-framework-03.txt

The main changes are:

Thanks,
Jonathan R.

---------