Subject: [IPTEL] TRIP Question

From: "Crizza, Roberto" <[email-masked]>
Date: Thu, 23 Aug 2001 15:07:28 -0500

Folks

For a good voice quality the response time between source and destination
should be less than 150 ms, Is possible use the keep alive with one clock
and create one threshold for measuring the response time between LS internal
or external ?

Regards

Roberto Crizza
EDS Brazil - CI - Telecomunicações 
Fone.:	55 11 3471-4536 (8-893- )
Fax.:	55 11 3471-4557 (8-893- )
Celular.:	55 11 9757-7505
email.:	[email-masked]
Pager. :	55 11 5188-3838 PIN# 51091 - http://www.pagenet.com.br/

_______________________________________________
IPTEL mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/iptel

---

From: Matt Squire <[email-masked]>
Date: Thu, 23 Aug 2001 20:40:42 -0400

The 150 ms number is the round trip time for the data/voice channel,
correct?

The keepalive in TRIP is between LSs and has nothing to do with the data
channel.  Maybe I'm just confused about what you're asking.

- Matt