Subject: RE: [Iptel] IANA Registry Draft

From: "Yu, James" <[email-masked]>
Date: Mon, 31 Oct 2005 13:30:36 -0500

"npdi"

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Cullen Jennings
Sent: Monday, October 31, 2005 1:28 PM
To: Rich Shockey
Cc: [email-masked]
Subject: Re: [Iptel] IANA Registry Draft

On 10/30/05 2:03 PM, "Richard Shockey" <[email-masked]> wrote:

> I know this is a place holder but it will need all the parameters from
> James Yu's draft tel-np-07 as well.

I think I got 

rn        
rn-context        
cic               
cic-context   

Any others I need from tel-np-07?

_______________________________________________
Iptel mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/iptel

_______________________________________________
Iptel mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/iptel

---

From: Cullen Jennings <[email-masked]>
Date: Mon, 31 Oct 2005 10:41:31 -0800

Oops - thanks. 

I added a line to table 1 that looks like

npdi               No                    [RFC BBBB]