Subject: Re:[Iptel] I-D ACTION:draft-ietf-iptel-tel-reg-00.txt

From: "Horvath Ernst" <[email-masked]>
Date: Fri, 16 Dec 2005 11:41:38 +0100

Vijay,

I would have expected to find "phone-context" in the initial list of
parameters. Is there any particular reason why it is not mentioned? If
so, a note explaining the reason would help inexperienced readers like
myself.

Thanks,
Ernst Horvath
Siemens AG

_______________________________________________
Iptel mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/iptel

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 16 Dec 2005 09:23:57 -0600

> so, a note explaining the reason would help inexperienced readers like

Looks like an inadverdent omission.  Will fix in next release.

Thanks,

- vijay
-- 
Vijay K. Gurbani  vkg@{lucent.com,research.bell-labs.com,acm.org}
Lucent Technologies/Bell Laboratories, 2000 Lucent Lane, Rm 6G-440
Naperville, Illinois 60566     Voice: +1 630 224 0216
_______________________________________________
Iptel mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/iptel