Subject: draft-syam-ipv6-state-model-00.txt

From: "Bound, Jim" <[email-masked]>
Date: Fri, 24 Oct 2003 14:27:42 -0400

I have read this spec and don't see bugs at this point.  Is this
document to feed work on MIB definitions for SNMP and network
management?  Or just to describe as information the various states in
the draft?

/jim

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Soohong Daniel Park <[email-masked]>
Date: Sat, 25 Oct 2003 13:28:50 +0900

Hello Jim

> management?  Or just to describe as information the various states in

The original intent is to be a Informational RFC as a result
of our implementation but there is no any wall to refer 
this document.  As you indicated, no bug is there.

Shoud this document have "ietf" in its name ?

Regards

Daniel (Soohong Daniel Park)
Mobile Platform Laboratory, SAMSUNG Electronics 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Bound, Jim
> Sent: Saturday, October 25, 2003 3:28 AM
> To: [email-masked]
> Subject: draft-syam-ipv6-state-model-00.txt
> 
>