Subject: [psg.com #276] Possible DoS Attacks

From: [email-masked]
Date: Mon, 09 Feb 2004 04:45:17 +0000

Proposed Resolution: do nothing for this.

Reason: this is actually a non issue (see the previous comment
on the trucker).

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Mon, 09 Feb 2004 04:45:16 +0000