Subject: [psg.com #269] Deprecated Address Handling

From: [email-masked]
Date: Sat, 28 Feb 2004 10:40:22 +0000

No objection to the proposed resolution, and the
issue is closed.  Please revisit the issue if you
have a different opinion.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Sat, 28 Feb 2004 10:40:21 +0000