Subject: [psg.com #267] Site Local Addresses

From: [email-masked]
Date: Sat, 28 Feb 2004 10:34:45 +0000

An editorial fix.

This issue is now closed.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Sat, 28 Feb 2004 10:34:45 +0000

An editorial fix.