Subject: [psg.com #266] Stored Lifetime

From: [email-masked]
Date: Sat, 28 Feb 2004 10:32:58 +0000

This is an editorial fix, and was approved by
Pekka Savola who originally raised the issue.

This issue is now closed.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Sat, 28 Feb 2004 10:32:59 +0000