Subject: DHCPv6 Server

From: Hansen Chan <[email-masked]>
Date: Mon, 18 Oct 2004 12:54:43 -0400

Hello all,

Don't know whether this is the right mailing list to pose this question. 
I am looking for commercial DHCPv6 server. Can someone recommend some 
names to me?

Thanks,
Hansen

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: "Brzozowski, John Jason (John)" <[email-masked]>
Date: Fri, 29 Oct 2004 08:18:29 -0400

Lucent Technologies currently has a DHCPv6 Server and Client.  BETA testing for the same will begin later this year.  If anyone is interested please contact me directly.

Regards,

============================================
John Jason Brzozowski
Lucent Technologies
610.722.7979
[email-masked]
============================================

[JJB] -----Original Message-----
[JJB] From: [email-masked] 
[JJB] [mailto:[email-masked]]On Behalf Of
[JJB] Suresh Krishnan
[JJB] Sent: Monday, October 18, 2004 9:04 PM
[JJB] To: Hansen Chan
[JJB] Cc: [email-masked]
[JJB] Subject: Re: DHCPv6 Server
[JJB] 
[JJB] 
[JJB] Hi Hansen,
[JJB]   I remember seeing two of them. One is from HP and is 
[JJB] included in HP-UX 
[JJB] 11i v1. The other one is from NEC. There is also an open source 
[JJB] implementation at http://dhcpv6.sourceforge.net
[JJB] 
[JJB] Regards
[JJB] Suresh
[JJB] 
[JJB] On Mon, 18 Oct 2004, Hansen Chan wrote:
[JJB] 
[JJB] >Hello all,
[JJB] >
[JJB] >Don't know whether this is the right mailing list to 
[JJB] pose this question. 
[JJB] >I am looking for commercial DHCPv6 server. Can someone 
[JJB] recommend some 
[JJB] >names to me?
[JJB] >
[JJB] >Thanks,
[JJB] >Hansen
[JJB] >
[JJB] >>
[JJB] >
[JJB] >
[JJB] >---------------------------------------------------------
[JJB] -----------
[JJB] >IETF IPv6 working group mailing list
[JJB] >[email-masked]
[JJB] >Administrative Requests: 
https://www1.ietf.org/mailman/listinfo/ipv6