Subject: 2461bis update

From: "Soliman, Hesham" <[email-masked]>
Date: Mon, 25 Oct 2004 19:10:21 -0400

Folks, 

Last night I submitted an updated 2461bis draft. 
I believe all issues raised were addressed in this update.
Please have a look at the draft when it appears on the 
web and look for comments you might have raised and 
were either not responded to, or agreed to be updated
but were not. If I missed any of those please let me 
know and send comments to the list.

I think the draft is now ready for WG LC.

Hesham

===========================================================
This email may contain confidential and privileged material for the sole use
 of the intended recipient.  Any review or distribution by others is strictly
 prohibited.  If you are not the intended recipient please contact the sender
 and delete all copies.
===========================================================

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: "Soliman, Hesham" <[email-masked]>
Date: Fri, 29 Oct 2004 16:06:31 -0400

The draft is now available at:

http://www.ietf.org/internet-drafts/draft-ietf-ipv6-2461bis-01.txt

 > -----Original Message-----
 > From: [email-masked] [mailto:[email-masked]]On 
 > Behalf Of
 > Soliman, Hesham
 > Sent: Monday, October 25, 2004 7:10 PM
 > To: [email-masked]
 > Subject: 2461bis update
 > 
 > 
 > Folks, 
 >