Subject: IETF79 6man Minutes

From: Bob Hinden <[email-masked]>
Date: Wed, 24 Nov 2010 17:49:29 -0800

The minutes for the 6man session at IETF79 have been posted at:

  http://www.ietf.org/proceedings/79/minutes/6man.txt

Many thanks to Suresh Krishnan and Ed Jankiewicz for taking the minutes.

Thanks,
Bob & Brian

---

From: Arifumi Matsumoto <[email-masked]>
Date: Thu, 25 Nov 2010 18:43:27 +0900

Hi,

thank you for the minutes.

So, can I post draft-fujisaki renamed as a wg item ?

-------
Request for Adoption of draft-fujisaki

Satoru Matsushima believed that the document is ready to adopt and any
open issues could be addressed later.

Bob wanted to get the feel of the room to adopt this draft.

There were 40 hands for and none against.  The document will become a
6man working group document.
-------

On 2010/11/25, at 10:49, Bob Hinden wrote:

> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

--
Arifumi Matsumoto
  NGN System Architecture Project
  NTT Service Integration Laboratories
  E-mail: [email-masked]
  TEL +81-422-59-3334 FAX +81-422-59-6364

---

From: Bob Hinden <[email-masked]>
Date: Sun, 28 Nov 2010 20:50:39 -0800

> So, can I post draft-fujisaki renamed as a wg item ?

Yes

Thanks,
Bob