Subject: Re: 6man agenda for IETF79

From: Fernando Gont <[email-masked]>
Date: Thu, 04 Nov 2010 20:23:04 -0300

Folks,

Not sure if this is still possible, but it might make sense to put my
slot for discussing draft-gont-6man-flow-label-security next to Brian
Carpenter's presentations of these topics.

Thanks!

Kind regards,
Fernando

On 28/10/2010 01:55 p.m., Bob Hinden wrote:
> The agenda has been uploaded and can be found at:
> 
>    http://www.ietf.org/proceedings/79/agenda/6man.html
> 
> Thanks,
> Bob & Brian
> 
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
> 

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Bob Hinden <[email-masked]>
Date: Mon, 8 Nov 2010 18:04:58 +0800

> Carpenter's presentations of these topics.

Done, I moved Brian's talk later in the agenda just before your talk.

Bob