Subject: Consensus call on adopting: draft-lynn-6man-6lobac

From: Brian Haberman <[email-masked]>
Date: Tue, 11 Oct 2011 13:05:59 -0400

All,
     This is a consensus call on adopting:

     Title     : Transmission of IPv6 over MS/TP Networks
     Author(s) : Kerry Lynn
                 Jerry Martocci
                 Carl Neilson
                 Stuart Donaldson
     Filename  : draft-lynn-6man-6lobac-02.txt
     Pages     : 14
     Date      : 2011-10-10

as a 6MAN working group document.  Please state your opinion, positive
or negative, on the mailing list or to the chairs.  This consensus call
will end on October 25, 2011.

Regards,
Brian & Bob

---

From: "George, Wes" <[email-masked]>
Date: Tue, 11 Oct 2011 15:34:20 -0400

Support adoption

Thanks,

Wes

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Brian Haberman
> Sent: Tuesday, October 11, 2011 1:06 PM
> To: IPv6 WG Mailing List
> Subject: Consensus call on adopting: draft-lynn-6man-6lobac
>
> All,
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 18 Oct 2011 09:12:34 +0200

+1

Cheers,

Pascal

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
George, Wes
Sent: mardi 11 octobre 2011 21:34
To: Brian Haberman; IPv6 WG Mailing List
Subject: RE: Consensus call on adopting: draft-lynn-6man-6lobac

Support adoption

Thanks,

Wes

> From: [email-masked] [mailto:[email-masked]] On Behalf 
> Of Brian Haberman

> or negative, on the mailing list or to the chairs.  This consensus 
> call will end on October 25, 2011.
>
> Regards,
> Brian & Bob

This E-mail and any of its attachments may contain Time Warner Cable
proprietary information, which is privileged, confidential, or subject
to copyright belonging to Time Warner Cable. This E-mail is intended
solely for the use of the individual or entity to which it is addressed.
If you are not the intended recipient of this E-mail, you are hereby
notified that any dissemination, distribution, copying, or action taken
in relation to the contents of and attachments to this E-mail is
strictly prohibited and may be unlawful. If you have received this
E-mail in error, please notify the sender immediately and permanently
delete the original and any copy of this E-mail and any printout.
--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Ralph Droms <[email-masked]>
Date: Tue, 18 Oct 2011 04:28:32 -0700

In my opinion, this document is ready for WG adoption.

- Ralph