Subject: Consensus call on adopting: draft-george-6man-3627-historic

From: Brian Haberman <[email-masked]>
Date: Tue, 11 Oct 2011 13:05:49 -0400

All,
     This is a consensus call on adopting:

     Title     : RFC3627 to Historic status
     Author(s) : Wesley George
     Filename  : draft-george-6man-3627-historic-01.txt
     Pages     : 4
     Date      : 2011-10-10

as a 6MAN working group document.  Please state your opinion, positive
or negative, on the mailing list or to the chairs.  This consensus call
will end on October 25, 2011.

Regards,
Brian & Bob

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Tue, 11 Oct 2011 12:50:06 -0500

I support adopting this document.

Thanks,

Hemant

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Brian Haberman
Sent: Tuesday, October 11, 2011 1:06 PM
To: IPv6 WG Mailing List
Subject: Consensus call on adopting: draft-george-6man-3627-historic

All,

Regards,
Brian & Bob
--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Kerry Lynn <[email-masked]>
Date: Mon, 24 Oct 2011 14:35:15 -0400

I support adoption of this draft as a 6MAN WG document.

-K-