Subject: 6MAN WG Last Call: draft-ietf-6man-3627-historic-00.txt

From: Brian Haberman <[email-masked]>
Date: Tue, 29 Nov 2011 10:51:35 -0500

All,
     This message starts a two week 6MAN Working Group on advancing:

Title     : RFC3627 to Historic status
Author(s) : Wesley George
Filename  : draft-ietf-6man-3627-historic-00.txt
Pages     : 4
Date      : 2011-11-28

as Informational.  Substantive comments and statements of support for
advancing this document should be directed to the mailing list.
Editorial suggestions can be sent to the authors.  This last call will
end on December 13, 2011.

Regards,
Brian Haberman & Bob Hinden

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 30 Nov 2011 09:18:32 +1300

I support this. 3627 has become misleading.

Regards
   Brian Carpenter

On 2011-11-30 04:51, Brian Haberman wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Randy Bush <[email-masked]>
Date: Wed, 30 Nov 2011 13:09:02 +0900

> as Informational.

support

randy

---

From: Victor Kuarsingh <[email-masked]>
Date: Wed, 30 Nov 2011 00:35:50 -0500

Support

Victor k

Sent from my iPad

---

From: Tina TSOU <[email-masked]>
Date: Wed, 30 Nov 2011 05:37:13 +0000

Support

Tina

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Victor Kuarsingh
Sent: Tuesday, November 29, 2011 9:36 PM
To: Randy Bush
Cc: 6man Chairs; Brian Haberman; [email-masked]
Subject: Re: 6MAN WG Last Call: draft-ietf-6man-3627-historic-00.txt

Support

Victor k

Sent from my iPad

---

From: Tore Anderson <[email-masked]>
Date: Wed, 30 Nov 2011 14:09:38 +0100

* Brian Haberman

> advancing this document should be directed to the mailing list.

Support.

-- 
Tore Anderson
Redpill Linpro AS - http://www.redpill-linpro.com/

---

From: Arturo Servin <[email-masked]>
Date: Wed, 30 Nov 2011 12:11:05 -0200

Support.

-as

---

From: Matsuzaki Yoshinobu <[email-masked]>
Date: Wed, 30 Nov 2011 23:21:16 +0900 (JST)

Brian Haberman <[email-masked]> wrote
> advancing this document should be directed to the mailing list.

Support.
-----
Matsuzaki Yoshinobu <[email-masked]>
 - IIJ/AS2497  INOC-DBA: 2497*629

---

From: Shishio Tsuchiya <[email-masked]>
Date: Thu, 01 Dec 2011 01:21:39 +0900

Support!
Thank you for this document.
This is understandable/useful guide line to avoid conflict for users.

Regards,
-Shishio

---

From: "Boswell, James" <[email-masked]>
Date: Wed, 30 Nov 2011 16:29:39 -0500

Support,  and agreed very useful to avoid conflicts for users.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Shishio Tsuchiya
Sent: Wednesday, November 30, 2011 11:22 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: 6MAN WG Last Call: draft-ietf-6man-3627-historic-00.txt

Support!

Regards,
-Shishio

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.