Subject: Re: 6MAN WG Last Call: draft-ietf-6man-3627-historic-00.txt

From: Warren Kumari <[email-masked]>
Date: Thu, 1 Dec 2011 18:01:49 -0500

Support.

W
On Nov 29, 2011, at 10:51 AM, Brian Haberman wrote:

> All,
>     This message starts a two week 6MAN Working Group on advancing:
> 
> Title     : RFC3627 to Historic status
> Author(s) : Wesley George
> Filename  : draft-ietf-6man-3627-historic-00.txt
> Pages     : 4
> Date      : 2011-11-28
> 
> as Informational.  Substantive comments and statements of support for
> advancing this document should be directed to the mailing list.
> Editorial suggestions can be sent to the authors.  This last call will
> end on December 13, 2011.
> 
> Regards,
> Brian Haberman & Bob Hinden
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: "George, Wes" <[email-masked]>
Date: Mon, 19 Dec 2011 13:43:39 -0500

I just posted an updated version (-01) of this draft that clears the IDNits, but I received no other substantive feedback at last call, so I think it's ready to proceed.

Thanks,

Wes

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Brian Haberman
> Sent: Tuesday, November 29, 2011 10:52 AM
> To: [email-masked]
> Cc: 6man Chairs
> Subject: 6MAN WG Last Call: draft-ietf-6man-3627-historic-00.txt
>
> All,

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Brian Haberman <[email-masked]>
Date: Wed, 21 Dec 2011 10:12:27 -0500

All,
      The WG Last Call has ended with a strong show of support.

Wes,
      Are there any editorial changes that need to be made prior to 
advancement?

Regards,
Brian

On 11/29/11 10:51 AM, Brian Haberman wrote:
> Brian Haberman&  Bob Hinden