Subject: Consensus call on adopting: draft-carpenter-6man-uri-zoneid-01.txt

From: Brian Haberman <[email-masked]>
Date: Wed, 08 Feb 2012 14:51:53 -0500

All,
      This is a consensus call on adopting:

      Title     : Representing IPv6 Zone Identifiers in
                  Uniform Resource Identifiers
      Author(s) : Brian Carpenter
                  Robert M. Hinden
      Filename  : draft-carpenter-6man-uri-zoneid-01.txt
      Pages     : 6
      Date      : 2012-02-08

as a 6MAN WG document.  This last call will end on February 17, 2012.

Regards,
Brian

---

From: Kerry Lynn <[email-masked]>
Date: Wed, 8 Feb 2012 15:07:21 -0500

Aye, -K-

On Wed, Feb 8, 2012 at 2:51 PM, Brian Haberman <[email-masked]> wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

---

From: Tim Chown <[email-masked]>
Date: Wed, 8 Feb 2012 20:33:04 +0000

Adopt.

---

From: Roger Jørgensen <[email-masked]>
Date: Thu, 9 Feb 2012 08:39:54 +0100

> as a 6MAN WG document.  This last call will end on February 17, 2012.

adapt

-- 

Roger Jorgensen           |
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]

---

From: Brian Haberman <[email-masked]>
Date: Thu, 16 Feb 2012 14:45:29 -0500

All,
      I saw strong support for adopting the draft as a WG document.  The 
authors should post the next version of the document as 6man working 
group document.

Regards,
Brian