Subject: Time slot at 83 meeting?

From: [email-masked]
Date: Thu, 1 Mar 2012 16:00:15 +0800

How can I ask for a presentation time slot?

Regards~~~

-Sujing Zhou

[email-masked] 写于 2012-02-29 03:08:51:

> On 2/28/2012 5:12 AM, Jeroen Massar wrote:
> > Hi,
> >
> > I was wondering, if anybody had a rough idea how many MLDv1-only
> > listeners are still out there in the wild. My assumption by now is 
that
> > current code out there (thus not stuff that has been up and running 
and
> > never upgraded for the last 5 years orso ;) all supports MLDv2... or 
is
> > there a major platform which does not do MLDv2?
> 
> Not sure, but Apple only just now started supporting SSM, and I think
> perhaps it was all MLDv1 until then. So there might be a lot of MLDv1
> Apples out there still.
> 
> Stig
> 
> >
> > Greets,
> >   Jeroen
> > --------------------------------------------------------------------
> > IETF IPv6 working group mailing list
> > [email-masked]
> > Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> > --------------------------------------------------------------------
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Ole Trøan <[email-masked]>
Date: Thu, 1 Mar 2012 10:38:41 +0100

Zhou,

> How can I ask for a presentation time slot? 

send a request to the chairs. [email-masked]

cheers,
Ole

> > > listeners are still out there in the wild. My assumption by now is that
> > > current code out there (thus not stuff that has been up and running and
> > > never upgraded for the last 5 years orso ;) all supports MLDv2... or is