Subject: 6MAN WG [second] Last Call: draft-ietf-6man-uri-zoneid-01.txt

From: Ole Trøan <[email-masked]>
Date: Wed, 13 Jun 2012 14:17:41 +0200

All,

This message starts a one-week 6MAN Working Group Last Call on advancing:
     Title     : Representing IPv6 Zone Identifiers in Uniform
                 Resource Identifiers
     Author(s) : Brian Carpenter
                 Robert M. Hinden
     Filename  : draft-ietf-6man-uri-zoneid-01.txt
     Pages     : 9
     Date      : 2012-05-29

as a Proposed Standard. Substantive comments should be directed to the mailing list or the co-chairs. Editorial suggestions can be sent to the authors. This last call will end on June 20, 2012.
Regards,
Bob, & Ole

---

From: Randy Bush <[email-masked]>
Date: Wed, 13 Jun 2012 23:08:35 +0900

i have slogged through it and support publication as ps

randy

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Wed, 13 Jun 2012 07:09:21 -0700

Support

Cheers,
Rajiv

Sent from my Phone

On Jun 13, 2012, at 7:08 AM, "Randy Bush" <[email-masked]> wrote:

> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

---

From: Dave Hart <[email-masked]>
Date: Wed, 13 Jun 2012 18:53:40 +0000

I support advancing draft-ietf-6man-uri-zoneid-01 as a PS.

Dave Hart

---

From: Rémi Després <[email-masked]>
Date: Thu, 14 Jun 2012 10:16:51 +0200

> I support advancing draft-ietf-6man-uri-zoneid-01 as a PS.

+1
RD