Subject: Re: draft-boucadair-6man-sip-proxy-01

From: RJ Atkinson <[email-masked]>
Date: Fri, 12 Oct 2012 15:07:17 -0400

<http://www.ietf.org/mail-archive/web/ipv6/current/msg16370.html>

I agree with Ray Hunter's analysis of this proposal,
as posted on the IPv6 list (available at the URL above).

Ran

---

From: <[email-masked]>
Date: Mon, 15 Oct 2012 08:45:36 +0200

Dear Ran,

Thank you for sharing your point of view. 

The points raised by Ray Hunter are good ones. I tried to provided further explanation here: http://www.ietf.org/mail-archive/web/ipv6/current/msg16435.html. I hope that answer solves some of your concerns.

Cheers,
Med 

>-----Message d'origine-----
>De : [email-masked] [mailto:[email-masked]] De 
>la part de RJ Atkinson
>Envoyé : vendredi 12 octobre 2012 21:07
>À : [email-masked]
>Objet : Re: draft-boucadair-6man-sip-proxy-01
>
>--------------------------------------------------------------------
>IETF IPv6 working group mailing list
>[email-masked]
>Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
>--------------------------------------------------------------------
>