Subject: Confirming consensus on adopting draft-boucadair-6man-multicast-addr-arch-update-00

From: Ole Troan <[email-masked]>
Date: Thu, 21 Mar 2013 14:00:44 +0100

All, 

At the Orlando meeting this document was discussed, and there was consensus in the room to
adopt this as a working group document.

This message starts a one week 6MAN Working Group call on confirming the consensus on the mailing list:

Title           : Updates to the IPv6 Multicast Addressing Architecture
Author(s)    : M. Boucadair
                   S . Venaas
Filename    : draft-boucadair-6man-multicast-addr-arch-update-00
Pages        : 5
Date          : 2013-02-16

     http://tools.ietf.org/html/draft-boucadair-6man-multicast-addr-arch-update-00

as a Working Group Document. Additional statements of support or opposition should be sent to the mailing list.

This call will end on 28 March 2013.

Regards,

Bob Hinden & Ole Trøan

---

From: Tom Taylor <[email-masked]>
Date: Thu, 21 Mar 2013 10:06:56 -0400

Support.

On 21/03/2013 9:00 AM, Ole Troan wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Tina TSOU <[email-masked]>
Date: Thu, 21 Mar 2013 15:07:57 +0000

Support.

---

From: Bob Hinden <[email-masked]>
Date: Fri, 29 Mar 2013 08:36:53 -0700

The consensus to adopt draft-boucadair-6man-multicast-addr-arch-update-00 as a 6MAN working group document is confirmed. The authors can submit the next version as a working group document.

Bob & Ole