Subject: Confirming consensus on adopting draft-carpenter-6man-ug-01

From: Ole Troan <[email-masked]>
Date: Thu, 21 Mar 2013 13:57:25 +0100

All, 

At the Orlando meeting this document was discussed, and there was consensus in the room to
adopt this as a working group document.

This message starts a one week 6MAN Working Group call on confirming the consensus on the mailing list:

Title           : The U and G bits in IPv6 Interface Identifiers
Author(s)    : Brian Carpenter
                   S. Jiang
Filename    : draft-carpenter-6man-ug-01
Pages        : 9
Date          : 2013-02-21

     http://tools.ietf.org/html/draft-carpenter-6man-ug-01

as a Working Group Document. Additional statements of support or opposition should be sent to the mailing list.

This call will end on 28 March 2013.

Regards,

Bob Hinden & Ole Trøan

---

From: Tom Taylor <[email-masked]>
Date: Thu, 21 Mar 2013 10:06:14 -0400

Support.

On 21/03/2013 8:57 AM, Ole Troan wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

---

From: Tina TSOU <[email-masked]>
Date: Thu, 21 Mar 2013 15:08:40 +0000

Support.

---

From: Roger Jørgensen <[email-masked]>
Date: Sat, 23 Mar 2013 12:36:48 +0100

> as a Working Group Document. Additional statements of support or opposition should be sent to the mailing list.

supported

-- 

Roger Jorgensen           | ROJO9-RIPE
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]

---

From: Roland Bless <[email-masked]>
Date: Sat, 23 Mar 2013 12:54:39 +0100

Hi,

> This call will end on 28 March 2013.

I support the adoption as WG document

Regards,
 Roland

---

From: David Farmer <[email-masked]>
Date: Sat, 23 Mar 2013 08:35:51 -0500

Confirm and Support.

-- 
===============================================
David Farmer               Email:[email-masked]
Networking & Telecommunication Services
Office of Information Technology
University of Minnesota    
2218 University Ave SE        Phone: 612-626-0815
Minneapolis, MN 55414-3029   Cell: 612-812-9952
===============================================

---

From: "Liubing (Leo)" <[email-masked]>
Date: Mon, 25 Mar 2013 03:47:54 +0000

Support.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Ole Troan
> Sent: Thursday, March 21, 2013 8:57 PM
> To: [email-masked] List
> Subject: Confirming consensus on adopting draft-carpenter-6man-ug-01
> 
> All,
> 
> as a Working Group Document. Additional statements of support or
> opposition should be sent to the mailing list.
>

---

From: Suresh Krishnan <[email-masked]>
Date: Mon, 25 Mar 2013 11:21:29 -0400

> This message starts a one week 6MAN Working Group call on confirming the consensus on the mailing list:

I support adoption of this draft as a wg document.

Thanks
Suresh

---

From: Bob Hinden <[email-masked]>
Date: Fri, 29 Mar 2013 08:35:34 -0700

The consensus to adopt draft-carpenter-6man-ug-01 as a 6MAN working group document is confirmed. The authors can submit the next version as a working group document.

Bob & Ole