Subject: 6MAN WG Last Call: <draft-ietf-6man-multicast-scopes-02>

From: Bob Hinden <[email-masked]>
Date: Thu, 16 Jan 2014 06:40:41 -0800

This message starts a two week 6MAN Working Group on advancing:

	Title:         IPv6 Multicast Address Scopes
	Author(s):     R. Droms
	Filename:      draft-ietf-6man-multicast-scopes-02
	Pages:         5
	Date:          2013-11-11

       http://tools.ietf.org/html/draft-ietf-6man-multicast-scopes-02

as a Proposed Standard.  Substantive comments and statements of support for advancing this document should be directed to the mailing list.  Editorial suggestions can be sent to the authors.  This last call will end on January 30th, 2014.

Regards,

Bob Hinden & Ole Trøan

---

From: Ralph Droms <[email-masked]>
Date: Mon, 27 Jan 2014 11:00:50 -0500

(As the author) I support advancing this document to the IESG.

- Ralph

On Jan 16, 2014, at 9:40 AM 1/16/14, Bob Hinden <[email-masked]> wrote:

> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------