Subject: Gen-ART telechat review of draft-ietf-6man-resilient-rs-05

From: Brian E Carpenter <[email-masked]>
Date: Fri, 03 Apr 2015 07:59:06 +1300

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-6man-resilient-rs-05.txt.txt
Reviewer: Brian Carpenter
Review Date: 2015-04-03
IETF LC End Date: 2015-02-16
IESG Telechat date: 2015-04-09

Summary: Ready
--------

Comment: Thanks for taking care of my Last Call comments
--------

---

From: Jari Arkko <[email-masked]>
Date: Thu, 9 Apr 2015 14:06:27 +0300

Thanks for the review and new versions!

Jari

On 02 Apr 2015, at 21:59, Brian E Carpenter <[email-masked]> wrote:

> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------