Subject: RE: Start of WGLC for draft-ietf-intarea-gre-ipv6

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Tue, 7 Apr 2015 20:01:50 +0000

Authors,

The WGLC has ended. Please produce a new version of the document taking into account the comments received on the lists and submit a summary of the different issues addressed in this new version.

Best,

Juan Carlos
(as Int-Area WG co-chair)

From: Zuniga, Juan Carlos
Sent: Monday, March 30, 2015 4:27 PM
To: [email-masked]'; [email-masked]'
Cc: [email-masked]'; [email-masked]
Subject: Start of WGLC for draft-ietf-intarea-gre-ipv6

Dear Int-Area and 6man WGs,

At the Int-Area WG meeting in Dallas there were some comments on draft-ietf-intarea-gre-ipv6. It was decided to submit the document for WG Last Call to the Int-Area & 6man WGs as soon as the agreed changes were made.

The document has now been updated accordingly, so this email starts an Int-Area/6man WGs Last Call on:

http://tools.ietf.org/html/draft-ietf-intarea-gre-ipv6-04

Please respond to this email to support the document and/or send comments by 2015-04-06.

In addition, to satisfy RFC 6702 "Promoting Compliance with Intellectual Property Rights (IPR)":

Are you personally aware of any IPR that applies to draft-ietf-intarea-gre-ipv6?

If so, has this IPR been disclosed in compliance with IETF IPR rules?

(See RFCs 3979, 4879, 3669, and 5378 for more details.)

Best,

Juan Carlos Zuniga
(as Int-Area WG co-chair)

---

From: Ronald Bonica <[email-masked]>
Date: Tue, 7 Apr 2015 20:26:07 +0000

Folks,

I will try to produce a new version by COB tomorrow.

                                               Ron

From: Zuniga, Juan Carlos [mailto:[email-masked]]
Sent: Tuesday, April 07, 2015 4:02 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: RE: Start of WGLC for draft-ietf-intarea-gre-ipv6

Authors,

Best,

Juan Carlos

Cc: [email-masked]'; [email-masked]<mailto:[email-masked]>

Best,

Juan Carlos Zuniga