Subject: 6MAN IETF92 Minutes

From: Bob Hinden <[email-masked]>
Date: Tue, 14 Apr 2015 12:56:32 -0700

The minutes for the 6MAN session at IETF92 can be found at:

  https://www.ietf.org/proceedings/92/minutes/minutes-92-6man

Many thanks to Erik Kline for taking the minutes.

Thanks,
Bob & Ole

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 14 Apr 2015 13:24:21 -0700 (PDT)

Bob,

As you know, I am morally opposed to IPv6 and I object strongly
to having my name associated with this protocol in any shape or
form!

OK, that was a joke, but you probably meant to copy "the other
Ole" [copied here] :-)

Cheers,

Ole

Ole J. Jacobsen
Editor and Publisher
The Internet Protocol Journal
Office:  +1 415-550-9433
Cell:    +1 415-370-4628
UK Cell: +44 7805 977889
docomo: (090) 3337-9311
Web: protocoljournal.org
E-mail: [email-masked]
E-mail: [email-masked]
Skype: organdemo

---

From: Bob Hinden <[email-masked]>
Date: Tue, 14 Apr 2015 14:59:32 -0700

Ole,

Yes, my mistake.  :-(

Bob

> On Apr 14, 2015, at 1:24 PM, Ole Jacobsen <[email-masked]> wrote:
> 
> 
> Bob,
>

---

From: Loganaden Velvindron <[email-masked]>
Date: Wed, 15 Apr 2015 14:55:36 +0400

> Many thanks to Erik Kline for taking the minutes.

Thank you for taking the time to post the minutes, and thanks to the
team which is uploading the sessions on youtube.

>
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>

-- 
This message is strictly personal and the opinions expressed do not
represent those of my employers, either past or present.