Subject: Confirmation of consensus to adopt draft-fenner-ipv6-mibs-obsolete

From: Ole Troan <[email-masked]>
Date: Mon, 20 Jul 2015 15:50:26 +0200

There was clear consensus for adopting draft-fenner-ipv6-mibs-obsolete as a 6MAN working group document.
This message starts a one week call on confirming the consensus from the WG meeting.

       Title           : Republishing the IPV6-MIB modules as obsolete
       Authors      : B. Fenner
       Filename   : draft-fenner-ipv6-mibs-obsolete
       Pages        : 63
       Date           : 2015-07-20

       https://tools.ietf.org/html/draft-nordmark-6man-rs-refresh-01

Please respond only if you think this document should _not_ be adopted.
This adoption call will end on July 27, 2015.

Regards,

Bob Hinden & Ole Trøan

---

From: Ole Troan <[email-masked]>
Date: Mon, 20 Jul 2015 16:06:09 +0200

[Updated with the correct URL]

      https://tools.ietf.org/html/draft-fenner-ipv6-mibs-obsolete-02

Regards,

Bob Hinden & Ole Trøan

---

From: Bob Hinden <[email-masked]>
Date: Fri, 31 Jul 2015 11:46:47 -0700

Not hearing any opposition to adopting this document, the author should published the next version as a 6MAN draft.

Thanks,
Bob & Ole

> On Jul 20, 2015, at 7:06 AM, Ole Troan <[email-masked]> wrote:
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------