Subject: RE: Adoption Call for <draft-previdi-6man-segment-routing-header-07>

From: "Thierry Couture (tcouture)" <[email-masked]>
Date: Thu, 6 Aug 2015 19:09:03 +0000

I have read the draft and support the adoption of this document as a WG document.

Thierry.

---

From: Tomoya KOSUGI <[email-masked]>
Date: Mon, 10 Aug 2015 18:54:01 +0900

I support the adoption of this document as a WG document.

Thanks,
Tomoya