Subject: The 6MAN WG has adopted draft-baker-6man-hbh-header-handling

From: IETF Secretariat <[email-masked]>
Date: Tue, 20 Oct 2015 11:29:23 -0700

The 6MAN WG has adopted draft-baker-6man-hbh-header-handling (entered by
Ole Troan)

The document is available at
https://datatracker.ietf.org/doc/draft-baker-6man-hbh-header-handling/

---

From: [email-masked]
Date: Tue, 20 Oct 2015 20:52:51 +0200

The notification from the tool is misleading. The document is still in adoption call.

Best regards,
Ole

> On 20 Oct 2015, at 20:29, IETF Secretariat <[email-masked]> wrote:
> 
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------