Subject: 6MAN WG Last Call - draft-ietf-6man-ipv6-mibs-obsolete

From: Bob Hinden <[email-masked]>
Date: Thu, 19 Nov 2015 10:34:19 -0800

This message restarts a two week 6MAN Working Group Last Call on advancing:

    Title       : Republishing the IPV6-specific MIB modules as obsolete
    Authors     : Bill Fenner
    Filename    : draft-ietf-6man-ipv6-mibs-obsolete-00.txt
    Pages       : 63
    Date        : 2014-08-25

    http://datatracker.ietf.org/doc/draft-ietf-6man-ipv6-mibs-obsolete/

as an Informational Document.  Substantive comments and statements of support for publishing this document should be directed to the mailing list.  Editorial suggestions can be sent to the authors.  This last call will end on 3 December 2015.

Best regards,
Ole & Bob

---

From: Brian Haberman <[email-masked]>
Date: Fri, 20 Nov 2015 07:42:00 -0500

As an individual, I have reviewed this document and support its publication.

Regards,
Brian

On 11/19/15 1:34 PM, Bob Hinden wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
>