Subject: GMail Problem

From: Tony Whyman <[email-masked]>
Date: Tue, 27 Oct 2020 17:04:39 +0000

Will the person on this list using gmail and who does not seem to be 
getting my replies to their direct messages, please check their junk EMail

Tony Whyman

---

From: "Templin (US), Fred L" <[email-masked]>
Date: Fri, 30 Oct 2020 15:04:51 +0000

I checked, and I get what it is you are driving at.

> -----Original Message-----
> From: ipv6 [mailto:[email-masked]] On Behalf Of Tony Whyman
> Sent: Tuesday, October 27, 2020 10:05 AM
> To: IPv6 List <[email-masked]>
> Subject: [EXTERNAL] GMail Problem
> 
> This message was sent from outside of Boeing. Please do not click links or open attachments unless you recognize the sender and
> know that the content is safe.
> 
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------