Subject: AERO/OMNI done

From: "Templin (US), Fred L" <[email-masked]>
Date: Wed, 7 Jul 2021 20:40:50 +0000

Folks, I don't really do IETF anymore but I just thought I would drop a note to let
everyone know that AERO and OMNI are done. You can find them looking in the
usual places - happy reading.

---

From: "Templin (US), Fred L" <[email-masked]>
Date: Tue, 20 Jul 2021 13:43:58 +0000

Note: AERO/OMNI will not be presented in 6man at IETF111; they will be presented in
other working group sessions instead:

https://datatracker.ietf.org/meeting/111/materials/agenda-111-rtgwg-sessa-02
https://datatracker.ietf.org/meeting/111/materials/agenda-111-intarea-00

> -----Original Message-----
> From: ipv6 [mailto:[email-masked]] On Behalf Of Templin (US), Fred L
> Sent: Wednesday, July 07, 2021 1:41 PM
> To: [email-masked]
> Subject: AERO/OMNI done
> 
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------

---

From: "Templin (US), Fred L" <[email-masked]>
Date: Tue, 20 Jul 2021 21:13:15 +0000

Regarding previous, it appears some URLs have shifted. Please refer to the master
IETF111 agenda for rtgwg/intarea:

https://datatracker.ietf.org/meeting/111/agenda/

> Sent: Tuesday, July 20, 2021 6:44 AM
> To: [email-masked]
> Subject: RE: AERO/OMNI done
>