Subject: Secdir telechat review of draft-ietf-6man-ipv6-alt-mark-08

From: Christopher Wood via Datatracker <[email-masked]>
Date: Tue, 10 Aug 2021 07:15:26 -0700

Reviewer: Christopher Wood
Review result: Ready

This draft seems ready. The latest revisions of this draft address all comments
from my previous review. Thanks for the updated text!

---

From: Giuseppe Fioccola <[email-masked]>
Date: Tue, 10 Aug 2021 14:30:11 +0000

Thank you Christopher.
Regards,

Giuseppe

-----Original Message-----
From: Christopher Wood via Datatracker <[email-masked]> 
Sent: Tuesday, August 10, 2021 4:15 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Secdir telechat review of draft-ietf-6man-ipv6-alt-mark-08

This draft seems ready. The latest revisions of this draft address all comments from my previous review. Thanks for the updated text!