Subject: [Isis-wg] San Diego Minutes?

From: Sudheer Dharanikota <[email-masked]>
Date: Wed, 10 Jan 2001 12:00:19 -0800

Has the minutes for the previous IETF sent on the
mailing list? Could someone repost/post them please.

- sudheer

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 10 Jan 2001 21:34:07 +0100 (MET)

> mailing list? Could someone repost/post them please.

Alex promised them to me week or more ago. Still nothing
to be seen ;-)

	-- tony