Subject: [Isis-wg] (no subject)

From: Volkan Ozdemir <[email-masked]>
Date: Thu, 25 Jan 2001 16:36:59 -0500 (EST)

Hi,

  I had a basic question about IS-IS. In IS-IS is a
router completely in a single area or is it possible to
assign interfaces to different areas?

Thanks

Volkan
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Li <[email-masked]>
Date: Thu, 25 Jan 2001 13:49:16 -0800 (PST)

Hi,

This mailing list is for protocol development work.  For technical support,
please contact your favorite router vendor.

Tony

Volkan Ozdemir writes:
 | 
 | Hi,
 | 
 |   I had a basic question about IS-IS. In IS-IS is a
 | router completely in a single area or is it possible to
 | assign interfaces to different areas?
 | 
 | Thanks
 | 
 | Volkan
 | _______________________________________________
 | Isis-wg mailing list  -  [email-masked]
 | http://external.juniper.net/mailman/listinfo/isis-wg
 | 
 | _______________________________________________
 | Isis-wg-external mailing list
 | [email-masked]
 | http://mailist.procket.com/mailman/listinfo/isis-wg-external
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg