Subject: [Isis-wg] Help] Figure2 in RFC 1195

From: "mjyang" <[email-masked]>
Date: Tue, 19 Jun 2001 10:50:52 +0900

Hi..

I am beginner for IS-IS..
I want to get the figure 2(Example routinng domain) in RFC 1195
and more structure diagram and figures about IS-IS if any..
Thank you..

-----------------
Mijung Yang / ETRI 
TEL: +82-42-860-4922 
FAX: +82-42-860-5440 
E-mail: [email-masked]

---

From: mike shand <[email-masked]>
Date: Wed, 20 Jun 2001 09:53:40 +0100

At 10:50 19/06/2001 +0900, mjyang wrote:

Hi..

I want to get the figure 2(Example routinng domain) in RFC
1195

and more structure diagram and figures about IS-IS if
any..

Thank you..

Try the postScript version

ftp://ftp.isi.edu/in-notes/rfc1195.ps

-----------------

Mijung Yang / ETRI

TEL: +82-42-860-4922

FAX: +82-42-860-5440

_______________________________________________
Isis-wg mailing list - [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg