Subject: RE: [Isis-wg] ISIS drafts status summary ...

From: "Amir Hermelin" <[email-masked]>
Date: Thu, 20 Jun 2002 12:38:55 +0300

>>   1. draft-ietf-isis-ext-lsp-frags-00 last call ended 
>5/22/02. I still see comments on the list.
>>      From that I deduct last call is going on
>
>Amir and I exchanged a couple of messages off the list and I think the
>discussion converged. Unless there were more comments besides mine, I
>think we're expecting a new version.
>

I have an -01 version which only includes editorial changes and clarifications. Since the draft was on its way to AD already, what should I do with it (already sent to wg chairs)?

--
Amir Hermelin                    < mailto:[email-masked]>
Charlotte's Web Networks Inc.     < http://www.cwnt.com>
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://spider.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Thu, 20 Jun 2002 12:44:47 -0700

Amir,

  I could do a quick review to make sure we haven't
  forgotten anything and then you will need to send
  the new version to internet-drafts.

-- 
Alex