Subject: RE: [Isis-wg] ISIS agenda ...

From: Chris Hopps <[email-masked]>
Date: Tue, 5 Nov 2002 04:31:51 -0800

I'll be there and be willing to field questions and comments regarding the
new operational "site-local" section of the ipv6 draft, although I'd prefer
they go to the list, first.

Chris.

-----Original Message-----
From: Tony Przygienda [mailto:[email-masked]]
Sent: Tuesday, November 05, 2002 1:04 AM
To: [email-masked]'
Subject: [Isis-wg] ISIS agenda ...

pretty scarse so far albeit we have plenty drafts & updates between last 
time and now.
A possible conclusion would be that most ISIS working group attendants 
are boondogles
that don't go to blue-collar places like Atlanta ;-)

Duration            Topic                Pres

10min               Administrativa       Tony P.
10min               M-ISIS update        Tony P.

    thanks

    -- tony

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: "Amir Hermelin" <[email-masked]>
Date: Wed, 6 Nov 2002 10:21:16 +0200

Tony,
I can talk 5min about the status of draft-ietf-isis-ext-lsp-frags-02.txt, and what's holding it back in the RFC-ed queue. This might or might not generate an action item for the TE draft, so reserve an extra 5min (not that we're short of time...)

--
Amir Hermelin                    < mailto:[email-masked]>
Charlotte's Web Networks Inc.     < http://www.cwnt.com>

>Sent: Tuesday, November 05, 2002 11:04 AM
>To: [email-masked]'