Subject: [Isms] Comments on tmsm-14

From: "Dave Shield" <[email-masked]>
Date: Fri, 24 Oct 2008 11:45:16 +0100

Most of my previous comments appear to have either been incorporated
into the most recent drafts of this document, or (presumably) been
rejected as unnecessary/inappropriate.  I'll therefore concentrate on
the new aspects of this latest draft, or things that seem definitely wrong.

Dave
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms

---

From: "David Harrington" <[email-masked]>
Date: Fri, 24 Oct 2008 10:22:42 -0400

Hi Dave,

As I mentioned previously, I have not incorporated all your comments
into secshell or TSM yet. I wanted epople to be abel to see th
etechnical changes clearly. I plan to have your changes and any other
changes requested worked into the curent revisions by end of month.

dbh

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Dave Shield
> Sent: Friday, October 24, 2008 6:45 AM
> To: ISMS WG
> Subject: [Isms] Comments on tmsm-14
>