Subject: [Isms] ietf76 meeting minutes

From: Juergen Schoenwaelder <[email-masked]>
Date: Sun, 22 Nov 2009 22:46:25 +0100

Hi,

I have compiled the minutes of the IETF 76 WG meeting:

http://www.ietf.org/proceedings/09nov/minutes/isms.txt

Please let me know if anything needs fixing. Please check carefully
the resolution of open issues and speak up if you do not agree. Some
issues require concrete text proposals and subsequent review while a
few issues (in particular #9, #12) seem to need further discussion on
the mailing list.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "David Harrington" <[email-masked]>
Date: Mon, 23 Nov 2009 06:52:00 -0500

The minutes match my general memory of the meeting.
 
dbh

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Juergen Schoenwaelder
> Sent: Sunday, November 22, 2009 4:46 PM
> To: [email-masked]
> Subject: [Isms] ietf76 meeting minutes
> 
> Hi,
> 
> _______________________________________________
> Isms mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isms
>

---

From: Wes Hardaker <[email-masked]>
Date: Mon, 23 Nov 2009 09:16:30 -0800

>>>>> On Sun, 22 Nov 2009 22:46:25 +0100, Juergen Schoenwaelder <[email-masked]> said:

JS> Some issues require concrete text proposals and subsequent review
JS> while a few issues (in particular #9, #12) seem to need further
JS> discussion on the mailing list.

I'll be posting responses to all the outstanding last call comments at
the end of next week (12/4), if all goes according to plan.  I'll be
sure to include text changes as well.
-- 
Wes Hardaker
Cobham Analytic Solutions