Subject: [Isms] PS

From: "t.petch" <[email-masked]>
Date: Tue, 31 Aug 2010 12:17:46 +0200

Just noticed two quirks

vacmAaaSecurityToGroupTable OBJECT-TYPE
....
    DESCRIPTION "This table provides a listing of all currently active
                 sessions for which a mapping of the combination of
**               SnmpSecurityModel and securityName into a the name of

vacmAaaSecurityToGroupEntry OBJECT-TYPE
...
    DESCRIPTION "An entry in this table maps the combination of a
**                 SnmpSecurityModel and securityName into a the name

In both cases, I prefer /a the/the/

Tom Petch

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 31 Aug 2010 10:47:29 -0700

Hi -

> From: "t.petch" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>; <[email-masked]>
> Sent: Tuesday, August 31, 2010 3:17 AM
> Subject: PS
>
> Just noticed two quirks
> 

I agree, in both cases.
Fixed, in both cases.
Thanks! (in both cases  :-)

Randy