Subject: looking for draft-salsano-issll-cops-odra-00.txt

From: Nguyen Thi Mai Trang <[email-masked]>
Date: Wed, 30 May 2001 15:03:20 +0200

Hello all,

I'm looking for the document draft-salsano-issll-cops-odra-00.txt on the
IETF website but I can't find it. If someone have this darft, could you
please send me a copie? My work is related to this problem.

Thank you in advance

Mai Trang
----------------------------------------------------
Nguyen Thi Mai Trang
Ecole Nationale Superieure des Telecommunications
Dept. INFRES - Bur. C234-4
46 Rue Barrault - 75013 Paris
Fax : 01 45 81 31 19
email : [email-masked]

---

From: Simone Molendini <[email-masked]>
Date: Wed, 30 May 2001 17:17:32 +0200

> please send me a copie? My work is related to this problem.

You can download it from:
http://www.netlab.unile.it/id/id/draft-salsano-issll-cops-odra-00.txt

We are tring to collect expired and active drafts into this site.
This project is still at an experimental stage.
 
> Mai Trang

By,
Simone