Subject: [정보제공 ] ★ 무료로 팔아 드립니다..

From: 한일우 <[email-masked]>
Date: Wed, 05 Dec 2001 07:31:08 +0900

::: 파라주라 메일 발송 :::::::::::::::::::                        먼저 사전 양해없이 메일을 보내드려 죄송합니다.
 본 메일은 정통부 권고사항에 의거 제목에(광고)라 표시된 광고 메일입니다.
 더이상 메일을 받고싶지 않으시면 [수신거부]를 눌러주세요.
 죄송합니다.

---

From: demir <[email-masked]>
Date: Tue, 4 Dec 2001 16:17:03 -0800 (PST)

Hi,
I am a member of issll working group of IETF. It disappoints me to receive
gibberish email. I hope this is not a some certain language among group of
people. If so, good luck with your scientific reseach and I appologice for
misunderstanding the meaning of this message.

Dr. Demir, "Sanity is NOT contagious,"

On Wed, 5 Dec 2001, [ks_c_5601-1987] ���Ͽ� wrote:

> ::: �Ķ��ֶ� ���� �߼� :::::::::::::::::::                        ���� ���� ���ؾ��� ������ ������� �˼��մϴ�.
>  �� ������ ����� �ǰ����׿� �ǰ� ����(����)�� ǥ�õ� ���� �����Դϴ�.
>  ���̻� ������ �ް����� �����ø� [���Űź�]�� �����ּ���.
>  �˼��մϴ�.
>