Subject: [Jmap] MDN extension - call for author!

From: Bron Gondwana <[email-masked]>
Date: Tue, 17 Jul 2018 05:28:46 +1000

Hi all,

We agreed in today's meeting that we want to create an extension for
creating MDNs via JMAP.  We need somebody to champion this and author
the extension.  Please make an orderly line in the replies.
Thanks,

Bron.

--
  Bron Gondwana, CEO, FastMail Pty Ltd
  [email-masked]

---

From: Bron Gondwana <[email-masked]>
Date: Tue, 17 Jul 2018 23:42:25 +1000

That's fantastic. Thank you. Looking forward to it. Please let us know
if you need and help getting started.
Cheers,

Bron

On Tue, Jul 17, 2018, at 23:40, Raphael OUAZANA wrote:
> Hi,
> 
> Le 2018-07-16 21:28, Bron Gondwana a écrit :
>> Hi all,
>> 
>> We agreed in today's meeting that we want to create an extension for>> creating MDNs via JMAP.  We need somebody to champion this and author>> the extension.  Please make an orderly line in the replies.
> 
> I'm volunteer to author it. I think I will need a mentor as
> this will be> my first contribution to an IETF process.
> 
> Regards,
> Raphaël Ouazana.

---

From: Raphael OUAZANA <[email-masked]>
Date: Tue, 17 Jul 2018 15:40:58 +0200

Hi,

> the extension.  Please make an orderly line in the replies.

I'm volunteer to author it. I think I will need a mentor as this will be 
my first contribution to an IETF process.

Regards,
Raphaël Ouazana.