Subject: [Jmap] Call for adoption: JMAP Blob management extension

From: "Jim Fenton" <[email-masked]>
Date: Thu, 11 Mar 2021 16:33:49 -0800

This is a formal call for adoption for “JMAP Blob management 
extension”. Please send any comments on adoption of this draft by the 
WG by March 25 (two weeks from now).

https://datatracker.ietf.org/doc/draft-gondwana-jmap-blob/

-Jim

---

From: "Ken Murchison" <[email-masked]>
Date: Thu, 11 Mar 2021 23:00:22 -0500

I vote yes for adoption. 

On Thu, Mar 11, 2021, at 7:33 PM, Jim Fenton wrote:
> _______________________________________________
> Jmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jmap
>

-- 
Kenneth Murchison
Senior Software Developer
Fastmail US LLC
[email-masked]

---

From: Alexey Melnikov <[email-masked]>
Date: Fri, 12 Mar 2021 08:41:57 +0000

> On 12 Mar 2021, at 00:33, Jim Fenton <[email-masked]> wrote:
> 
> This is a formal call for adoption for “JMAP Blob management extension”. Please send any comments on adoption of this draft by the WG by March 25 (two weeks from now).
> 

Yes, please.