Subject: [jose] Working Group Last Call - draft-ietf-jose-use-cases

From: "Jim Schaad" <[email-masked]>
Date: Thu, 30 May 2013 09:16:22 -0700

<chair>

This message starts the Working Group Last Call on the Use Cases document.

Minor issues should be sent to the list

Major issues (those that should block the document from proceeding to the
IESG) should be sent to the list and an issue created in the tracker.

The final day for Last Call comments is June 16, 2013

Jim

---

From: Richard Barnes <[email-masked]>
Date: Thu, 30 May 2013 12:29:46 -0400

I have reviewed this draft, and think it's good to go.

But I might not be unbiased :)

On Thu, May 30, 2013 at 12:16 PM, Jim Schaad <[email-masked]> wrote:

> <chair>****
> ** **
> ****
> ** **
> Minor issues should be sent to the list****
>
> ** **
>
> IESG) should be sent to the list and an issue created in the tracker.****
>
> ** **
>
> The final day for Last Call comments is June 16, 2013****
>
> ** **
>
> ** **
>
> Jim****
>
> ** **
>
> _______________________________________________
> jose mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jose
>
>