Subject: [KAML] KAML

From: Gerald Beuchelt <[email-masked]>
Date: Wed, 22 Aug 2007 09:54:05 -0400

Hi there -

Is there any initial draft or paper on what you are planning on doing?

Thanks,

Gerald

_______________________________________________
KAML mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/kaml

---

From: Leif Johansson <[email-masked]>
Date: Wed, 22 Aug 2007 19:03:43 +0200

> Is there any initial draft or paper on what you are planning on doing?
My plan is to summarize the discussions from Chicago and elsewhere
first, then possibly talk about a draft describing the use-cases.

    Cheers Leif