Subject: [karp] Updated draft-hartman-ospf-analysis

From: Sam Hartman <[email-masked]>
Date: Thu, 24 Jun 2010 14:41:26 -0400

Hi. We've updated our draft looking at OSPF from the stand point of the
first stage design guide recommendations.  This update addresses
comments we've received and the on-list discussion.  We'd like to thank
everyone for the valuable feedback.

---

From: Sam Hartman <[email-masked]>
Date: Thu, 24 Jun 2010 14:59:27 -0400

Make that draft-hartman-karp-ospf-analysis is updated.