Subject: Re: [kitten] I-D Action: draft-ietf-krb-wg-cammac-08.txt

From: Tom Yu <[email-masked]>
Date: Tue, 01 Jul 2014 14:33:25 -0400

Changes in this version:

* Make minor editorial changes

* Assign numbers
  - ad-type number 96
  - key usage number 64

* Delete "Open Issues" section

I think this is ready for WGLC.  I believe the number assignments are
free of conflicts, but please let me know if you think otherwise.
Thanks.

---

From: Benjamin Kaduk <[email-masked]>
Date: Sat, 5 Jul 2014 21:37:30 -0400 (EDT)

> free of conflicts, but please let me know if you think otherwise.

I did not attempt to review the number assignments for conflicts, but I am 
happy with the document after these changes.

-Ben