Subject: [L2sm] L2VPN Service Model (l2sm) WG Virtual Meeting: 2017-05-25

From: IESG Secretary <[email-masked]>
Date: Wed, 17 May 2017 06:40:30 -0700

The L2VPN Service Model (l2sm) Working Group will hold
a virtual interim meeting on 2017-05-25 from 14:00 to 15:30 Europe/London.

Agenda:
Preliminary Agenda
1. L2SM status update (Chair)
2. Outstanding issues discussion (All)
3. Next Step (All)

Information about remote participation:
The formal notification and Agenda will be obtained at the time of approval.

---

From: Qin Wu <[email-masked]>
Date: Wed, 24 May 2017 00:45:58 +0000

Hi, L2SMers:
Here is the final agenda for Thursday Interim meeting discussion. There will be 1.5 hours meeting.
The main focus is outstanding open issues discussion. Talk to you soon.
----------------------------------------------------------------
Administrivia and Agenda Bash - (Chairs,5min)

WG Status (chairs, 5 min)

Latest revision of draft-ietf-l2sm-l2vpn-service-model (Authors -10 mins)
- summary of changes 

Discussion of outstanding issues (Authors) 
1. Customer Information 
2. Relation between Customer Service Model and Service Delivery Model 
3. Revisit all protocol-specific parameters 
4. CE Provider Managed or CE Customer Managed?
5. How do we better model signaling option?
6. UNI position in the network
7. The relation between UNI, EVC, OVC, Site, Network Access 
8. Multicast Support 
9. H-VPLS Support

Next steps (Chairs)
-------------------------------------------
Talk to you soon!

Qin&Adrian
-----邮件原件-----
发件人: L2sm [mailto:[email-masked]] 代表 IESG Secretary
发送时间: 2017年5月17日 21:41
收件人: IETF-Announce
抄送: [email-masked]
主题: [L2sm] L2VPN Service Model (l2sm) WG Virtual Meeting: 2017-05-25

The L2VPN Service Model (l2sm) Working Group will hold a virtual interim meeting on 2017-05-25 from 14:00 to 15:30 Europe/London.

Agenda:
Preliminary Agenda

_______________________________________________
L2sm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/l2sm