Subject: LNS configuration

From: Sabrina Minshall <[email-masked]>
Date: Mon, 28 Feb 2000 15:52:29 -0800 (PST)

Hi All,
  I'm looking for information on LNS configuration.

  What are global paramaters? and what's local (ie, per 
  LAC information)?

  How does LNS filter on who (which) LAC's can connect?

  Does the LNS need to maintain per LAC profiles? 
  How the lookup done to retrieve per LAC infomation - 
	based on hostname, etc?

  And, what do the vendors do?

  Appreciate any info or pointers.

  Thanks,

  Adagio

---

From: Glen Zorn <[email-masked]>
Date: Mon, 28 Feb 2000 19:40:06 -0800

>  I'm looking for information on LNS configuration.

P{lease ask your LNS vendor.  This list is for discussing the L2TP _protocol_.