Subject: Any free software for l2tp?

From: Surendranath <[email-masked]>
Date: Sat, 27 May 2000 19:15:58 +0500

Hi 
Is there any free software available for LAC and LNS on any platform?

thanks in advance.
surendra.

---

From: James Carlson <[email-masked]>
Date: Tue, 30 May 2000 06:18:28 -0400 (EDT)

> Is there any free software available for LAC and LNS on any platform?

There is this one, though I haven't seen work done on it in a while:

	http://www.marko.net/l2tp/

Also be aware of this:

	http://www.ietf.org/ietf/IPR/CISCO-L2TP

-- 
James Carlson, Internet Engineering       <[email-masked]>
SUN Microsystems / 1 Network Drive         71.234W   Vox +1 781 442 2084
MS UBUR02-212 / Burlington MA 01803-2757   42.497N   Fax +1 781 442 1677
"PPP Design and Debugging" --- http://people.ne.mediaone.net/carlson/ppp